<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
<title>
    Севастопольцы добиваются возвращения &#171;Михаила Кутузова&#187; в родную гавань - Графская пристань, Севастополь

   
</title>
<!--<title>Графская пристань</title>-->
<script type="text/javascript"  src="http://grafskaya.com/wp-content/themes/azul/js/jquery-1.4.2.min.js"></script>
<link href="http://grafskaya.com/wp-content/themes/azul/js/jquery.aslideshow/simple/styles.css" media="screen" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="http://grafskaya.com/wp-content/themes/azul/js/jquery.aslideshow.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="generator" content="WordPress 3.7.12" />
<!-- leave this for stats please -->
<link rel="stylesheet" href="http://grafskaya.com/wp-content/themes/azul/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://grafskaya.com/?feed=rss2" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://grafskaya.com/?feed=rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://grafskaya.com/?feed=atom" />
<link rel="pingback" href="http://grafskaya.com/xmlrpc.php" />
<link href="http://grafskaya.469393.com/favicon.ico" rel="SHORTCUT ICON">
	<link rel='archives' title='Март 2020' href='http://grafskaya.com/?m=202003' />
	<link rel='archives' title='Февраль 2020' href='http://grafskaya.com/?m=202002' />
	<link rel='archives' title='Январь 2020' href='http://grafskaya.com/?m=202001' />
	<link rel='archives' title='Декабрь 2019' href='http://grafskaya.com/?m=201912' />
	<link rel='archives' title='Ноябрь 2019' href='http://grafskaya.com/?m=201911' />
	<link rel='archives' title='Сентябрь 2019' href='http://grafskaya.com/?m=201909' />
	<link rel='archives' title='Август 2019' href='http://grafskaya.com/?m=201908' />
	<link rel='archives' title='Июль 2019' href='http://grafskaya.com/?m=201907' />
	<link rel='archives' title='Июнь 2019' href='http://grafskaya.com/?m=201906' />
	<link rel='archives' title='Май 2019' href='http://grafskaya.com/?m=201905' />
	<link rel='archives' title='Апрель 2019' href='http://grafskaya.com/?m=201904' />
	<link rel='archives' title='Март 2019' href='http://grafskaya.com/?m=201903' />
	<link rel='archives' title='Февраль 2019' href='http://grafskaya.com/?m=201902' />
	<link rel='archives' title='Январь 2019' href='http://grafskaya.com/?m=201901' />
	<link rel='archives' title='Декабрь 2018' href='http://grafskaya.com/?m=201812' />
	<link rel='archives' title='Ноябрь 2018' href='http://grafskaya.com/?m=201811' />
	<link rel='archives' title='Октябрь 2018' href='http://grafskaya.com/?m=201810' />
	<link rel='archives' title='Август 2018' href='http://grafskaya.com/?m=201808' />
	<link rel='archives' title='Июнь 2018' href='http://grafskaya.com/?m=201806' />
	<link rel='archives' title='Май 2018' href='http://grafskaya.com/?m=201805' />
	<link rel='archives' title='Апрель 2018' href='http://grafskaya.com/?m=201804' />
	<link rel='archives' title='Март 2018' href='http://grafskaya.com/?m=201803' />
	<link rel='archives' title='Февраль 2018' href='http://grafskaya.com/?m=201802' />
	<link rel='archives' title='Январь 2018' href='http://grafskaya.com/?m=201801' />
	<link rel='archives' title='Декабрь 2017' href='http://grafskaya.com/?m=201712' />
	<link rel='archives' title='Ноябрь 2017' href='http://grafskaya.com/?m=201711' />
	<link rel='archives' title='Октябрь 2017' href='http://grafskaya.com/?m=201710' />
	<link rel='archives' title='Сентябрь 2017' href='http://grafskaya.com/?m=201709' />
	<link rel='archives' title='Август 2017' href='http://grafskaya.com/?m=201708' />
	<link rel='archives' title='Июль 2017' href='http://grafskaya.com/?m=201707' />
	<link rel='archives' title='Июнь 2017' href='http://grafskaya.com/?m=201706' />
	<link rel='archives' title='Май 2017' href='http://grafskaya.com/?m=201705' />
	<link rel='archives' title='Апрель 2017' href='http://grafskaya.com/?m=201704' />
	<link rel='archives' title='Март 2017' href='http://grafskaya.com/?m=201703' />
	<link rel='archives' title='Февраль 2017' href='http://grafskaya.com/?m=201702' />
	<link rel='archives' title='Январь 2017' href='http://grafskaya.com/?m=201701' />
	<link rel='archives' title='Декабрь 2016' href='http://grafskaya.com/?m=201612' />
	<link rel='archives' title='Ноябрь 2016' href='http://grafskaya.com/?m=201611' />
	<link rel='archives' title='Октябрь 2016' href='http://grafskaya.com/?m=201610' />
	<link rel='archives' title='Сентябрь 2016' href='http://grafskaya.com/?m=201609' />
	<link rel='archives' title='Август 2016' href='http://grafskaya.com/?m=201608' />
	<link rel='archives' title='Июль 2016' href='http://grafskaya.com/?m=201607' />
	<link rel='archives' title='Июнь 2016' href='http://grafskaya.com/?m=201606' />
	<link rel='archives' title='Май 2016' href='http://grafskaya.com/?m=201605' />
	<link rel='archives' title='Апрель 2016' href='http://grafskaya.com/?m=201604' />
	<link rel='archives' title='Март 2016' href='http://grafskaya.com/?m=201603' />
	<link rel='archives' title='Февраль 2016' href='http://grafskaya.com/?m=201602' />
	<link rel='archives' title='Январь 2016' href='http://grafskaya.com/?m=201601' />
	<link rel='archives' title='Декабрь 2015' href='http://grafskaya.com/?m=201512' />
	<link rel='archives' title='Ноябрь 2015' href='http://grafskaya.com/?m=201511' />
	<link rel='archives' title='Октябрь 2015' href='http://grafskaya.com/?m=201510' />
	<link rel='archives' title='Сентябрь 2015' href='http://grafskaya.com/?m=201509' />
	<link rel='archives' title='Август 2015' href='http://grafskaya.com/?m=201508' />
	<link rel='archives' title='Июль 2015' href='http://grafskaya.com/?m=201507' />
	<link rel='archives' title='Июнь 2015' href='http://grafskaya.com/?m=201506' />
	<link rel='archives' title='Май 2015' href='http://grafskaya.com/?m=201505' />
	<link rel='archives' title='Апрель 2015' href='http://grafskaya.com/?m=201504' />
	<link rel='archives' title='Март 2015' href='http://grafskaya.com/?m=201503' />
	<link rel='archives' title='Февраль 2015' href='http://grafskaya.com/?m=201502' />
	<link rel='archives' title='Январь 2015' href='http://grafskaya.com/?m=201501' />
	<link rel='archives' title='Декабрь 2014' href='http://grafskaya.com/?m=201412' />
	<link rel='archives' title='Ноябрь 2014' href='http://grafskaya.com/?m=201411' />
	<link rel='archives' title='Октябрь 2014' href='http://grafskaya.com/?m=201410' />
	<link rel='archives' title='Сентябрь 2014' href='http://grafskaya.com/?m=201409' />
	<link rel='archives' title='Август 2014' href='http://grafskaya.com/?m=201408' />
	<link rel='archives' title='Июль 2014' href='http://grafskaya.com/?m=201407' />
	<link rel='archives' title='Июнь 2014' href='http://grafskaya.com/?m=201406' />
	<link rel='archives' title='Май 2014' href='http://grafskaya.com/?m=201405' />
	<link rel='archives' title='Апрель 2014' href='http://grafskaya.com/?m=201404' />
	<link rel='archives' title='Март 2014' href='http://grafskaya.com/?m=201403' />
	<link rel='archives' title='Февраль 2014' href='http://grafskaya.com/?m=201402' />
	<link rel='archives' title='Январь 2014' href='http://grafskaya.com/?m=201401' />
	<link rel='archives' title='Декабрь 2013' href='http://grafskaya.com/?m=201312' />
	<link rel='archives' title='Ноябрь 2013' href='http://grafskaya.com/?m=201311' />
	<link rel='archives' title='Октябрь 2013' href='http://grafskaya.com/?m=201310' />
	<link rel='archives' title='Сентябрь 2013' href='http://grafskaya.com/?m=201309' />
	<link rel='archives' title='Август 2013' href='http://grafskaya.com/?m=201308' />
	<link rel='archives' title='Июль 2013' href='http://grafskaya.com/?m=201307' />
	<link rel='archives' title='Июнь 2013' href='http://grafskaya.com/?m=201306' />
	<link rel='archives' title='Май 2013' href='http://grafskaya.com/?m=201305' />
	<link rel='archives' title='Апрель 2013' href='http://grafskaya.com/?m=201304' />
	<link rel='archives' title='Март 2013' href='http://grafskaya.com/?m=201303' />
	<link rel='archives' title='Февраль 2013' href='http://grafskaya.com/?m=201302' />
	<link rel='archives' title='Январь 2013' href='http://grafskaya.com/?m=201301' />
	<link rel='archives' title='Декабрь 2012' href='http://grafskaya.com/?m=201212' />
	<link rel='archives' title='Ноябрь 2012' href='http://grafskaya.com/?m=201211' />
	<link rel='archives' title='Октябрь 2012' href='http://grafskaya.com/?m=201210' />
	<link rel='archives' title='Сентябрь 2012' href='http://grafskaya.com/?m=201209' />
	<link rel='archives' title='Август 2012' href='http://grafskaya.com/?m=201208' />
	<link rel='archives' title='Июль 2012' href='http://grafskaya.com/?m=201207' />
	<link rel='archives' title='Июнь 2012' href='http://grafskaya.com/?m=201206' />
	<link rel='archives' title='Май 2012' href='http://grafskaya.com/?m=201205' />
	<link rel='archives' title='Апрель 2012' href='http://grafskaya.com/?m=201204' />
	<link rel='archives' title='Март 2012' href='http://grafskaya.com/?m=201203' />
	<link rel='archives' title='Февраль 2012' href='http://grafskaya.com/?m=201202' />
	<link rel='archives' title='Январь 2012' href='http://grafskaya.com/?m=201201' />
	<link rel='archives' title='Декабрь 2011' href='http://grafskaya.com/?m=201112' />
	<link rel='archives' title='Ноябрь 2011' href='http://grafskaya.com/?m=201111' />
	<link rel='archives' title='Октябрь 2011' href='http://grafskaya.com/?m=201110' />
	<link rel='archives' title='Сентябрь 2011' href='http://grafskaya.com/?m=201109' />
	<link rel='archives' title='Август 2011' href='http://grafskaya.com/?m=201108' />
	<link rel='archives' title='Июль 2011' href='http://grafskaya.com/?m=201107' />
	<link rel='archives' title='Июнь 2011' href='http://grafskaya.com/?m=201106' />
	<link rel='archives' title='Май 2011' href='http://grafskaya.com/?m=201105' />
	<link rel='archives' title='Апрель 2011' href='http://grafskaya.com/?m=201104' />
	<link rel='archives' title='Март 2011' href='http://grafskaya.com/?m=201103' />
	<link rel='archives' title='Февраль 2011' href='http://grafskaya.com/?m=201102' />
	<link rel='archives' title='Январь 2011' href='http://grafskaya.com/?m=201101' />
	<link rel='archives' title='Декабрь 2010' href='http://grafskaya.com/?m=201012' />
	<link rel='archives' title='Ноябрь 2010' href='http://grafskaya.com/?m=201011' />
	<link rel='archives' title='Октябрь 2010' href='http://grafskaya.com/?m=201010' />
	<link rel='archives' title='Сентябрь 2010' href='http://grafskaya.com/?m=201009' />
	<link rel='archives' title='Август 2010' href='http://grafskaya.com/?m=201008' />
	<link rel='archives' title='Июль 2010' href='http://grafskaya.com/?m=201007' />
	<link rel='archives' title='Июнь 2010' href='http://grafskaya.com/?m=201006' />
	<link rel='archives' title='Май 2010' href='http://grafskaya.com/?m=201005' />
	<link rel='archives' title='Апрель 2010' href='http://grafskaya.com/?m=201004' />
	<link rel='archives' title='Март 2010' href='http://grafskaya.com/?m=201003' />
	<link rel='archives' title='Февраль 2010' href='http://grafskaya.com/?m=201002' />
	<link rel='archives' title='Январь 2010' href='http://grafskaya.com/?m=201001' />
	<link rel='archives' title='Декабрь 2009' href='http://grafskaya.com/?m=200912' />
	<link rel='archives' title='Октябрь 2009' href='http://grafskaya.com/?m=200910' />
	<link rel='archives' title='Сентябрь 2009' href='http://grafskaya.com/?m=200909' />
	<link rel='archives' title='Август 2009' href='http://grafskaya.com/?m=200908' />
	<link rel='archives' title='Июль 2009' href='http://grafskaya.com/?m=200907' />
<script type='text/javascript'>
function wpopen (macagna) {
    window.open(macagna, '_blank', 'width=400,height=400,scrollbars=yes,status=yes');
}
</script>
<link rel="alternate" type="application/rss+xml" title=" &raquo; Лента комментариев к &laquo;Севастопольцы добиваются возвращения &#171;Михаила Кутузова&#187; в родную гавань&raquo;" href="http://grafskaya.com/?feed=rss2&#038;p=31718" />
<link rel='stylesheet' id='avatars-css'  href='http://grafskaya.com/wp-content/plugins/add-local-avatar/avatars.css?ver=3.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://grafskaya.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://grafskaya.com/wp-includes/js/thickbox/thickbox.css?ver=20121105' type='text/css' media='all' />
<link rel='stylesheet' id='customized-recent-comments-css'  href='http://grafskaya.com/wp-content/plugins/customized-recent-comments/css/style.css?ver=3.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrmStylesheet-css'  href='http://grafskaya.com/wp-content/plugins/contact-form-plugin/css/style.css?ver=3.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://grafskaya.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all' />
<script type='text/javascript' src='http://grafskaya.com/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://grafskaya.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://grafskaya.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://grafskaya.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Поздравляем с дорогих женщин с праздником  8-е Марта!' href='http://grafskaya.com/?p=31713' />
<link rel='next' title='Татьяна ШОРОХОВА:  НАС РАЗДЕЛИТЬ НЕВОЗМОЖНО (Автобиографические заметки, воспоминания, записки)' href='http://grafskaya.com/?p=31720' />
<meta name="generator" content="WordPress 3.7.12" />
<link rel='canonical' href='http://grafskaya.com/?p=31718' />
<link rel='shortlink' href='http://grafskaya.com/?p=31718' />
<script type="text/javascript" src="http://grafskaya.com/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://grafskaya.com/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"no",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"20",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<!-- Graceful Pull-Quotes plugin v2.4.2 -->
	<link rel="stylesheet" href="http://grafskaya.com/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
	<link rel="stylesheet" href="http://grafskaya.com/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-default.css" type="text/css" />
	<script type="text/javascript" src="http://grafskaya.com/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>
	<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "blockquote", "pullquote", "pullquote pqRight");
		pullQuoteOpts(jspq_options);
	</script>
<!-- end pull-quote additions -->
<script type="text/javascript" src="http://grafskaya.com/wp-content/plugins/simple-headline-rotator/jquery.js"></script>
<script type="text/javascript" src="http://grafskaya.com/wp-content/plugins/simple-headline-rotator/slider.js"></script>
	<style type='text/css'>
#scrollup {
	position: relative;
	overflow: hidden;
	height: 100px;
	width: 500px;
	}
.headline {
	position: absolute;
	top: 5px;
	left: 500px;
	height: 100px;
	margin-bottom: 10px;
	}
	</style>
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://grafskaya.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-18384514-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 
<meta name="5fc45784d7ddd3cd36080434712d5a9b" content="">
<meta name='yandex-verification' content='45bd11158f30c7f7' />
<meta name='verify-7062' content='b0713e4c4609' />
<meta name='blogun' content='uid330711 0666943867@ukr.net grafskaya.com' />
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="band"></div>
<div id="container">
<div id="header">
<table width="950" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td><div class="maintext">Если Вы севастополец, то где бы Вы ни оказались сегодня, у Вас есть возможность прикоснуться к частице Севастополя — нашему сайту. Станьте нашим соавтором. Расскажите нам о себе, о том, чего Вы добились в жизни. Давайте вместе порассуждаем о судьбах нашего города. <a href="http://grafskaya.com/?page_id=787" rel="nofollow">Пишите нам!</a> Приглашайте на Графскую наших земляков и единомышленников!

<img src="http://grafskaya.com/wp-content/themes/azul/images/flags.gif" style="margin-top:5px">

</div></td>
  </tr>
</table>
</div>
    <ul class="links">
<li><a href="http://grafskaya.com" class="naglavn">На главную</a></li>
<li class="page_item page-item-787"><a href="http://grafskaya.com/?page_id=787">Для авторов</a></li>
<li class="page_item page-item-7"><a href="http://grafskaya.com/?page_id=7">О сайте</a></li>
<li class="page_item page-item-324"><a href="http://grafskaya.com/?page_id=324">Помощь</a></li>
<li class="page_item page-item-4"><a href="http://grafskaya.com/?page_id=4">Связаться с нами</a></li>
</ul>
<div class="clear"></div>    
<div id="navbar">
    <ul>
      	<li class="cat-item cat-item-3"><a href="http://grafskaya.com/?cat=3" title="Просмотреть все записи в рубрике &laquo;Аналитика&raquo;">Аналитика</a>
<ul class='children'>
	<li class="cat-item cat-item-10"><a href="http://grafskaya.com/?cat=10" title="Просмотреть все записи в рубрике &laquo;Взгляд на проблему&raquo;">Взгляд на проблему</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://grafskaya.com/?cat=13" title="Просмотреть все записи в рубрике &laquo;Воспоминание о будущем&raquo;">Воспоминание о будущем</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://grafskaya.com/?cat=11" title="Просмотреть все записи в рубрике &laquo;О чем говорят&raquo;">О чем говорят</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://grafskaya.com/?cat=9" title="Просмотреть все записи в рубрике &laquo;Позиция&raquo;">Позиция</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://grafskaya.com/?cat=12" title="Просмотреть все записи в рубрике &laquo;Флот и город&raquo;">Флот и город</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-23"><a href="http://grafskaya.com/?cat=23" title="Просмотреть все записи в рубрике &laquo;Все новости&raquo;">Все новости</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://grafskaya.com/?cat=25" title="Просмотреть все записи в рубрике &laquo;Дом писателя&raquo;">Дом писателя</a>
<ul class='children'>
	<li class="cat-item cat-item-27"><a href="http://grafskaya.com/?cat=27" title="Просмотреть все записи в рубрике &laquo;&quot;FASTBOOK&quot;&raquo;">&quot;FASTBOOK&quot;</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://grafskaya.com/?cat=28" title="Просмотреть все записи в рубрике &laquo;Доска объявлений&raquo;">Доска объявлений</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://grafskaya.com/?cat=29" title="Просмотреть все записи в рубрике &laquo;Литературные поступления&raquo;">Литературные поступления</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-33"><a href="http://grafskaya.com/?cat=33" title="Просмотреть все записи в рубрике &laquo;Искусство&raquo;">Искусство</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://grafskaya.com/?cat=1" title="Просмотреть все записи в рубрике &laquo;История&raquo;">История</a>
<ul class='children'>
	<li class="cat-item cat-item-8"><a href="http://grafskaya.com/?cat=8" title="Просмотреть все записи в рубрике &laquo;Геральдика Крыма&raquo;">Геральдика Крыма</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://grafskaya.com/?cat=7" title="Просмотреть все записи в рубрике &laquo;За Победу!&raquo;">За Победу!</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://grafskaya.com/?cat=6" title="Просмотреть все записи в рубрике &laquo;Крымская война&raquo;">Крымская война</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-30"><a href="http://grafskaya.com/?cat=30" title="Музыка, песни">Музальбом</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://grafskaya.com/?cat=4" title="Просмотреть все записи в рубрике &laquo;Общество&raquo;">Общество</a>
<ul class='children'>
	<li class="cat-item cat-item-17"><a href="http://grafskaya.com/?cat=17" title="Просмотреть все записи в рубрике &laquo;Будущее города&raquo;">Будущее города</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://grafskaya.com/?cat=14" title="Просмотреть все записи в рубрике &laquo;Соотечественники&raquo;">Соотечественники</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://grafskaya.com/?cat=15" title="Просмотреть все записи в рубрике &laquo;Студенческий билет&raquo;">Студенческий билет</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://grafskaya.com/?cat=16" title="Просмотреть все записи в рубрике &laquo;Экология души&raquo;">Экология души</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://grafskaya.com/?cat=18" title="Просмотреть все записи в рубрике &laquo;Юмор&raquo;">Юмор</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-32"><a href="http://grafskaya.com/?cat=32" title="Просмотреть все записи в рубрике &laquo;ПОБРАТИМЫ&raquo;">ПОБРАТИМЫ</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://grafskaya.com/?cat=5" title="Просмотреть все записи в рубрике &laquo;Познание&raquo;">Познание</a>
<ul class='children'>
	<li class="cat-item cat-item-21"><a href="http://grafskaya.com/?cat=21" title="Просмотреть все записи в рубрике &laquo;Мир приключений&raquo;">Мир приключений</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://grafskaya.com/?cat=20" title="Просмотреть все записи в рубрике &laquo;Неведомое&raquo;">Неведомое</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://grafskaya.com/?cat=22" title="Просмотреть все записи в рубрике &laquo;Природа и экология&raquo;">Природа и экология</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://grafskaya.com/?cat=19" title="Просмотреть все записи в рубрике &laquo;Тайны Крыма&raquo;">Тайны Крыма</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-31"><a href="http://grafskaya.com/?cat=31" title="Просмотреть все записи в рубрике &laquo;Публикация на бис!&raquo;">Публикация на бис!</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://grafskaya.com/?cat=37" title="Полезные статьи">Разное</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://grafskaya.com/?cat=24" title="Просмотреть все записи в рубрике &laquo;Фото&raquo;">Фото</a>
</li>
    </ul>
</div>
<div class="rsslides">
<table border="0" cellspacing="0" cellpadding="0" style="width: 960px; padding-left:10px;">
<tr>
<td width="680">
</td>
<td align="right"><!--<a target="blank" href="http://prichal.sevhome.ru" rel="nofollow" style="text-transform:uppercase">Aрхивный сайт</a>--></td>
    
  </tr>
</table>
</div>
<div class="bgbox">
<div id="posts">
      <div class="post" id="post-31718">
    <h1>
      Севастопольцы добиваются возвращения &#171;Михаила Кутузова&#187; в родную гавань      </h1>
    <div class="date">
                </div>
    <!--<div class="tags">
          </div>-->
    <div class="entry">
      <p><img alt="" src="http://blackseafleet-21.com/imagecache/48505/240x180.jpg" />Их строят для решения определенных задач при наличии финансовых и технологических ресурсов. Прогресс семимильными шагами идет вперед. Корабли устаревают морально, даже если паруса еще ловят ветер, а машины вращают винты.</p>
<p><strong>Объект мировой истории<span id="more-31718"></span></strong></p>
<p>В свое время в Советском Союзе было построено 14 легких артиллерийских крейсеров проекта 68-бис. Они отслужили свой срок и пошли &#171;на иголки&#187;. Все, кроме одного. На плаву остался крейсер &#171;Михаил Кутузов&#187;. Он был двенадцатым кораблем проекта 68-бис. Заложен этот крейсер был в феврале 1951 года на Николаевском судостроительном заводе под номером С385 и спущен на воду 29 ноября 1951 года. 9 августа 1954 года на крейсере был поднят Военно-морской флаг СССР. Этот день считается днем рождения крейсера. 31 января 1955 года крейсер был зачислен в состав боевых кораблей Черноморского флота. Боевые службы &#171;Михаил Кутузов&#187; нес в Средиземном и Черном морях, в Центральной Атлантике. К моменту вывода из боевого состава в 1998 году корабль прошел 211 900 миль. И он оказался единственным за всю 300-летнюю историю российского флота сохранившимся памятником отечественного кораблестроения. &#171;Аврора&#187; &#8212; не в счет. Она &#8212; музей революции, но не корабль-памятник. Да и построена &#171;Аврора&#187; в России по чужому проекту. Английский крейсер &#171;Толбот&#187; &#8212; ее близнец и брат по проекту.</p>
<div>
<div align="center"><em><strong>Справка МК</strong></em></div>
<p><em>Водоизмещение крейсера 18 640 тонн. Длина корабля 210 метров (превышает длину двух прямых стометровых дорожек стадиона), при ширине 23 метра, высоте 52,5 метра. Корабль несет 100-мм броневой пояс. &#171;Михаил Кутузов&#187; развивал ход 35 узлов, или 65 км/ч. При ходе в 16 узлов дальность плавания 7400 миль. Экипаж 1200 человек. Главное вооружение &#8212; четыре 3-орудийные башни со 152-мм орудиями, шесть спаренных универсальных артустановок калибра 100 мм. В 1961 году крейсер стал съемочной площадкой фильма &#171;Увольнение на берег&#187; с участием Владимира Высоцкого. В июне 1967 года крейсер своим присутствием защитил Александрию от удара авиации противника, чем поддержал вооруженные силы Египта. С 1 августа по 31 декабря 1968 года оказывал помощь вооруженным силам Сирии. 30 марта 1969 года крейсер стал флагманом 30-й дивизии надводных кораблей ЧФ. В 1987 году переведен в резерв ВМФ, 3 июля 1992 года исключен из состава ВМФ.</em></p>
</div>
<p>Уже семь лет длится спор о месте базирования крейсера. Многие годы &#171;Михаил Кутузов&#187; служил в Севастополе. Капитан 2 ранга в отставке, член Союза писателей России Владимир Стефановский считает, что корабль-памятник должен и сегодня стоять в Севастополе.</p>
<p>- Крейсер &#171;Михаил Кутузов&#187; является объектом мировой истории, &#8212; говорит Владимир Владимирович. &#8212; Включен в Реестр ЮНЕСКО как Памятник и музейный Центр национального значения. Все памятники истории привязываются и сохраняются в подготовленном самой Историей месте. Сейчас, в честь победы над фашистами под Ржевом в 1943 году, сооружается величественный памятник, в память и во славу Красной армии, одержавшей победу подо Ржевом. Есть подвиг! На месте подвига и памятник стоит! Всё корректно и правильно. С &#171;Михаилом Кутузовым&#187; получилось не так. Вот уже седьмой год, как после возвращения Крыма и Севастополя домой, крейсер остается в Новороссийске, куда в 2001 году, в связи с истечением срока аренды военно-морской базы в период украинской администрации был переведен с целью сбережения, как культурно-историческое наследие страны и Флота.</p>
<p>Многочисленные обращения к командованию флотом и Министерству обоpоны по возвращению крейсера в главную базу ЧФ результата не дали. Сторонники точки зрения Владимир Стефановского задаются вопросом: &#171;Почему боевой корабль, музейный центр национального значения находится не в Главной базе, не в исторической морской крепости, как ее символ, не в кораблестроительном городе, а в торговом порту?&#187;</p>
<p><strong>Временная прописка</strong></p>
<p>Стефановский показывает толстую папку переписки. Чиновники ему отвечают: &#171;Он тут уже стал символом&#187;, &#171;к нему уже привыкли жители города&#187;, &#171;перевод &#171;Кутузова&#187; в иное место базирования считаем нецелесообразным&#187;. Патриот Севастополя возмущен:</p>
<p>- Для чиновников Министерства обоpоны, на их пехотный взгляд, Севастополь представляет просто &#171;иное место&#187;. Может, в этом всё дело? Потому и &#171;нецелесообразно&#187;?</p>
<p>В своем стремлении вернуть крейсер &#171;Михаил Кутузов&#187; в Севастополь Стефановский не одинок. Его поддерживают такие известные люди, как адмиралы В. Чернавин, И. Касатонов, контр-адмирал Е. Кобцев, контр-адмирал А. Аладкин, адмирал В. Кравченко, вице-адмирал В. Рязанцев, контр-адмирал А. Гринкевич, контр-адмирал В. Урывский, вице-адмирал Р. Голосов. Мотивация проста: крейсер обязан вернуться обратно в Город-Герой Севастополь, чтобы стать там частью исторического наследия.</p>
<p>Но иного мнения придерживается Генеральный директор Центрального военно-морского музея (ЦВММ) генерал-лейтенант Руслан Нехай.</p>
<p>- Ученый совет музея считает, что место его в Новороссийске, потому что его с этим городом связывает вся его история, &#8212; говорит Руслан Шамсудинович. &#8212; &#171;Михаил Кутузов&#187; в свое время приходил в Новороссийск, чтобы участвовать практически во всех военно-морских праздниках. Даже площадь Кутузова была вымощена экипажем.</p>
<div>
<div><em>На приколе в Новороссийске.</em></div>
</div>
<p>Недавно в одном из специализированных СМИ была опубликована фантастическая идея, предполагающая прекращение спора между севастопольцами и новороссийцами: &#171;Можно сделать капитальный ремонт корабля. Но это однозначно не в Новороссийске. Местные судоремонтные заводы не в состоянии обслужить этот корабль. Значит, Морской завод или что-то подобное. В Крыму. А там и до Севастополя несколько ближе, чем обратно в Новороссийск… Кроме того, в Севастополе есть и Черноморское высшее военно-морское ордена Красной Звезды училище имени П. С. Нахимова, и филиал Нахимовского военно-морского училища. Вряд ли курсантам и нахимовцам помешал бы учебный корабль, подобный &#171;Михаилу Кутузову&#187;. В том случае, если он пройдет капитальный ремонт и снова будет в состоянии совершать походы пусть не в Атлантику и Средиземноморье, а хотя бы по Черному морю&#187;.</p>
<p>Но и эта гипотеза так или иначе предписывает крейсеру покинуть Новороссийск.</p>
<p><strong>Место вечной стоянки</strong></p>
<p>Противники возвращения крейсера на свое историческое место в Главную базу Черноморского флота оправдывают свою точку зрения, в основном, проблемой места. Действительно, готового места для него нет, место для крейсера необходимо готовить. Это комплексный вопрос. И должен быть поставлен на высоту национального проекта. Будет решение о возвращении корабля в родную гавань, найдется решение и с местом. Персонально подготовленным и оборудованным &#171;пьедесталом&#187; под этот памятник.В связи с планируемым переносом газового трубопровода от входных молов Севастопольской бухты наиболее подходящим местом его вечной стоянки в Севастополе была бы внутренняя сторона Южного мола: отовсюду виден, доступен. В полном объеме оправдал бы понятие символа морской крепости. Тут, правда, тяжелый ветро-волновой режим. Но есть у нас наука, профильные институты, которые подскажут решение по обеспечению его безопасной стоянки. Конечно, подготовка места стоянки такому кораблю потребует средств и решения многих организационно-технических вопросов. Сторонниками оставления крейсера в Новороссийске даже называется связанный с переводом &#171;Кутузова&#187; в Севастополь объем финансирования &#8212; 3-5 млрд руб. Цифра совершенно надуманная и намеренно отпугивающая. Но даже если и так, то мы же на &#171;культуру&#187; предусматриваем гораздо больше. А на сохранение и обеспечение функционирования крейсера-памятника, независимо от его местонахождения, тоже требуется финансовое обеспечение. Только в Севастополе и музей будет работать эффективнее, и затраты на его содержание будут гораздо меньше. Тут он дома! Своя ремонтная база и техническое обеспечение.</p>
<div>
<div>
<p>Владимир Стефановский настаивает на том, что символом города, крепости, поселения могут служить лишь созданные первопоселенцами, их умом и руками сооружения, исторические культурные и культовые объекты. Крейсер же &#171;Михаил Кутузов&#187; для Новороссийска &#8212; это случайно свалившаяся медаль с чужой груди. Чужая награда. А Севастополь &#8212; это морская крепость, город корабелов. И крейсер тут просто необходим, как символ морской крепости. Как фактор истории и культуры. Как духовный, патриотический и культурный фундамент. Как символ Великой морской державы. Крейсер &#171;Михаил Кутузов&#187; это не игрушка, которую можно оставить где угодно. Его историческое место &#8212; Севастополь. Это место, подготовленное самой историей.</p>
<p>Это вопрос культуры и ответственности морской державы перед историей и ее будущим. А наше будущее &#8212; в молодом поколении, в его нравственном содержании, в его культуре, патриотизме и ответственности.</p>
<p>Владимир Илларионов.</p>
</div>
</div>
<div>
<div>
<div align="center"><em><strong>Заголовок в газете: Тяжёлая судьба лёгкого крейсера </strong></em></div>
</div>
</div>

<!-- start author-bio -->
<table class='author_bio'>
<tr><td>
<span class='author_bio_title'>Об авторе: Републикация:</span><br/>Перепечатка наиболее интересных материалов в интернете на сайте "Графская пристань".
<br clear=both/>
</td></tr>
</table>
<!-- end author-bio -->
<strong>Другие публикации автора:</strong><ul><li><a href="http://grafskaya.com/?p=31655">Зимний Севастополь образца 1916 года воссоздали в видео-реконструкции (1 видео)</a></li><li><a href="http://grafskaya.com/?p=31620">Возвращение адмирала. Семейный архив Александра Колчака обрел Родину</a></li><li><a href="http://grafskaya.com/?p=31558">«…ЖИЗНЬ – ОЧЕНЬ ИНТЕРЕСНАЯ ВЕЩЬ»</a></li><li><a href="http://grafskaya.com/?p=31542">НАСТОЯЩИЙ ЧЕЛОВЕК ЭПОХИ</a></li><li><a href="http://grafskaya.com/?p=31463">Награждение победителей литературного конкурса "За Победу!" 21.06.2019</a></li><li><a href="http://grafskaya.com/?p=30958">Митинг в честь Дня народной воли прошёл в Севастополе</a></li><li><a href="http://grafskaya.com/?p=30953">Севастопольскую «35-ю береговую батарею» признали лучшим военным музеем в России!</a></li><li><a href="http://grafskaya.com/?p=30951">Правительство Севастополя реализует проект по созданию парка «Херсонес Таврический»</a></li><li><a href="http://grafskaya.com/?p=30941">Знаменитый исследователь Арктики Иван Папанин родился 123 года назад в Севастополе</a></li><li><a href="http://grafskaya.com/?p=30891">ХII Съезд избрал нового председателя Союза журналистов России. Им стал кинодокументалист Владимир Соловьев</a></li></ul><div class="clear"></div>
             <strong> Автор:</strong> Републикация     <div class="entry_author_image"></div>
<div class="clear"></div>
      <p class="postmetadata">
        Материал из рубрики&#58;        <a href="http://grafskaya.com/?cat=12" title="Просмотреть все записи в рубрике &laquo;Флот и город&raquo;" rel="category">Флот и город</a></p>
<div class="clear"></div>
<iframe src="http://www.facebook.com/plugins/like.php?href=http://grafskaya.com/?p=31718&layout=standard&show_faces=true&width=450&action=like&colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px;" allowTransparency="true"></iframe>
<div class="clear"></div>
<div class="fb-comments" data-href="http://grafskaya.com/post-31718" rel="nofollow" data-width="470" data-num-posts="10"></div>
<div class="clear"></div>
   </div>
    <div class="comments-template">
      
<!-- You can start editing here. -->


	<!-- If comments are open, but there are no comments. -->
	


		<h3 id="respond">Оставить свой комментарий</h3>


<form action="http://grafskaya.com/wp-comments-post.php" method="post" id="commentform">

<p>
<label for="author"><small>Имя (обязательно)</small></label>
<br>
<input type="text" name="author" id="author" value="" size="40" tabindex="1" />
</p>

<p>
<label for="email"><small>Email (увидит только администратор сайта) (обязательно)</small></label>
<br>
<input type="text" name="email" id="email" value="" size="40" tabindex="2" />
</p>

<!--<p><input type="text" name="url" id="url" value="" size="40" tabindex="3" />
<label for="url"><small>Ваш сайт</small></label></p>-->


<!--<p><small><strong>XHTML:</strong> You can use these tags&#58; &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

<p><textarea name="comment" id="comment" cols="60" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Опубликовать комментарий" />
<input type="hidden" name="comment_post_ID" value="31718" />
</p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bebfb2cf4d" /></p>
</form>


    </div>
  </div>
    <div class="navigation">
<a style="font-size: 12px;" href="#top" rel="nofollow"><em>Вверх</em></a>
<br><br>
      </div>
  </div>
<div class="sidebar">
<h2>Последние публикации</h2>

  <ul>
                              <li>
                 <h1 class="r_head"><a href="http://grafskaya.com/?p=31723" title="Литературный детский конкурс &#171;ПАРУСА&#187;">
              Литературный детский конкурс &#171;ПАРУСА&#187;              </a></h1>
          </li>
                    <li>
                 <h1 class="r_head"><a href="http://grafskaya.com/?p=31720" title="Татьяна ШОРОХОВА:  НАС РАЗДЕЛИТЬ НЕВОЗМОЖНО (Автобиографические заметки, воспоминания, записки)">
              Татьяна ШОРОХОВА:  НАС РАЗДЕЛИТЬ НЕВОЗМОЖНО (Автобиографические заметки, воспоминания, записки)              </a></h1>
          </li>
                    <li>
                 <h1 class="r_head"><a href="http://grafskaya.com/?p=31718" title="Севастопольцы добиваются возвращения &#171;Михаила Кутузова&#187; в родную гавань">
              Севастопольцы добиваются возвращения &#171;Михаила Кутузова&#187; в родную гавань              </a></h1>
          </li>
                    <li>
                 <h1 class="r_head"><a href="http://grafskaya.com/?p=31713" title="Поздравляем с дорогих женщин с праздником  8-е Марта!">
              Поздравляем с дорогих женщин с праздником  8-е Марта!              </a></h1>
          </li>
                    <li>
                 <h1 class="r_head"><a href="http://grafskaya.com/?p=31710" title="Галина Миленина. И это любовь. Рассказ">
              Галина Миленина. И это любовь. Рассказ              </a></h1>
          </li>
                    <li>
                 <h1 class="r_head"><a href="http://grafskaya.com/?p=31707" title="Самая женская профессия">
              Самая женская профессия              </a></h1>
          </li>
                    <li>
                 <h1 class="r_head"><a href="http://grafskaya.com/?p=31699" title="Азарт начинания   или немного о журналистском ремесле">
              Азарт начинания   или немного о журналистском ремесле              </a></h1>
          </li>
                    <li>
                 <h1 class="r_head"><a href="http://grafskaya.com/?p=31695" title="Конкурс &#171;За Победу!&#187; Положение. Приглашаем принять участие.">
              Конкурс &#171;За Победу!&#187; Положение. Приглашаем принять участие.              </a></h1>
          </li>
                    <li>
                 <h1 class="r_head"><a href="http://grafskaya.com/?p=31688" title="АЙ-ТОДОР – ДАР БОЖИЙ">
              АЙ-ТОДОР – ДАР БОЖИЙ              </a></h1>
          </li>
                    <li>
                 <h1 class="r_head"><a href="http://grafskaya.com/?p=31679" title="Творческий вечер Валерия Воронина">
              Творческий вечер Валерия Воронина              </a></h1>
          </li>
                    <li>
                 <h1 class="r_head"><a href="http://grafskaya.com/?p=31675" title="Кота сменил Жиделев: в Севастопольском Морском собрании – новый председатель">
              Кота сменил Жиделев: в Севастопольском Морском собрании – новый председатель              </a></h1>
          </li>
                    <li>
                 <h1 class="r_head"><a href="http://grafskaya.com/?p=31673" title="КЛИНИКА «БОНУС» – ЯВЬ МЕДИЦИНЫ БУДУЩЕГО">
              КЛИНИКА «БОНУС» – ЯВЬ МЕДИЦИНЫ БУДУЩЕГО              </a></h1>
          </li>
                    <li>
                 <h1 class="r_head"><a href="http://grafskaya.com/?p=31669" title="ДЕЯНИЯ ЧЕТЫ МИНИНЫХ: ЧАСТЬ ВТОРАЯ">
              ДЕЯНИЯ ЧЕТЫ МИНИНЫХ: ЧАСТЬ ВТОРАЯ              </a></h1>
          </li>
                    <li>
                 <h1 class="r_head"><a href="http://grafskaya.com/?p=31666" title="Поэты Севастополя: Апполинария">
              Поэты Севастополя: Апполинария              </a></h1>
          </li>
                    <li>
                 <h1 class="r_head"><a href="http://grafskaya.com/?p=31660" title="ЗАДНИЦА МИРА">
              ЗАДНИЦА МИРА              </a></h1>
          </li>
                    <li>
                 <h1 class="r_head"><a href="http://grafskaya.com/?p=31658" title="ЧЕТА МИНИНЫХ: НОВЫЕ ИПОСТАСИ">
              ЧЕТА МИНИНЫХ: НОВЫЕ ИПОСТАСИ              </a></h1>
          </li>
                    <li>
                 <h1 class="r_head"><a href="http://grafskaya.com/?p=31655" title="Зимний Севастополь образца 1916 года воссоздали в видео-реконструкции (1 видео)">
              Зимний Севастополь образца 1916 года воссоздали в видео-реконструкции (1 видео)              </a></h1>
          </li>
                    <li>
                 <h1 class="r_head"><a href="http://grafskaya.com/?p=31652" title="С Новым годом! С Рождеством Христовым!">
              С Новым годом! С Рождеством Христовым!              </a></h1>
          </li>
                    <li>
                 <h1 class="r_head"><a href="http://grafskaya.com/?p=31629" title="Ноябрьское лето на Кипре (путевые заметки)">
              Ноябрьское лето на Кипре (путевые заметки)              </a></h1>
          </li>
                    <li>
                 <h1 class="r_head"><a href="http://grafskaya.com/?p=31625" title="А вам, вообще, знакомо чувство раскаяния?">
              А вам, вообще, знакомо чувство раскаяния?              </a></h1>
          </li>
                  </ul>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t29.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88' height='120'><\/a>")
//--></script><!--/LiveInternet-->
<br/>
<br/>
<br/>
<br/>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-3835961923275178";
/* Спасибо за поддержку работы сайта! */
google_ad_slot = "1968174799";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>


</div>
<div class="clear"></div>
</div>
</div>
<div id="footer">
<div><ul class="links" style="margin-left:50px !important"><li><a href="http://grafskaya.com/" rel="nofollow">На главную</a></li><li class="page_item page-item-787"><a href="http://grafskaya.com/?page_id=787">Для авторов</a></li>
<li class="page_item page-item-7"><a href="http://grafskaya.com/?page_id=7">О сайте</a></li>
<li class="page_item page-item-324"><a href="http://grafskaya.com/?page_id=324">Помощь</a></li>
<li class="page_item page-item-4"><a href="http://grafskaya.com/?page_id=4">Связаться с нами</a></li>
</ul></div>
<span style="font-size:11px; font-family:Trebuchet MS">Используется система <a href="http://www.wordpress.org" rel="nofollow" style="color:#fff">WordPress</a></span>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter35076140 = new Ya.Metrika({
                    id:35076140,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/35076140" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
[22:52:47] Eugenius Bondaravicus: <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter35076140 = new Ya.Metrika({
                    id:35076140,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/35076140" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</div>
<script type='text/javascript' src='http://grafskaya.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=0.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u0414\u0430\u043b\u0435\u0435 \u2192","prev":"\u2190 \u041d\u0430\u0437\u0430\u0434","image":"\u0418\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","of":"\u0438\u0437","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","noiframes":"\u042d\u0442\u0430 \u0444\u0443\u043d\u043a\u0446\u0438\u044f \u0442\u0440\u0435\u0431\u0443\u0435\u0442 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u043a\u0438 \u043f\u043b\u0430\u0432\u0430\u044e\u0449\u0438\u0445 \u0444\u0440\u0435\u0439\u043c\u043e\u0432. \u0423 \u0432\u0430\u0441 \u043e\u0442\u043a\u043b\u044e\u0447\u0435\u043d\u044b \u0442\u0435\u0433\u0438 iframe, \u043b\u0438\u0431\u043e \u0432\u0430\u0448 \u0431\u0440\u0430\u0443\u0437\u0435\u0440 \u0438\u0445 \u043d\u0435 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u0435\u0442.","loadingAnimation":"http:\/\/grafskaya.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif","closeImage":"http:\/\/grafskaya.com\/wp-includes\/js\/thickbox\/tb-close.png"};
/* ]]> */
</script>
<script type='text/javascript' src='http://grafskaya.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/grafskaya.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://grafskaya.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
</body></html>