<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
<title>
    Павел Павлов: Презентация книги писателя-мариниста Сергея Ниткова «О чём молчит море» - Графская пристань, Севастополь

   
</title>
<!--<title>Графская пристань</title>-->
<script type="text/javascript"  src="http://grafskaya.com/wp-content/themes/azul/js/jquery-1.4.2.min.js"></script>
<link href="http://grafskaya.com/wp-content/themes/azul/js/jquery.aslideshow/simple/styles.css" media="screen" rel="stylesheet" type="text/css" />
<script type="text/javascript" src="http://grafskaya.com/wp-content/themes/azul/js/jquery.aslideshow.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="generator" content="WordPress 3.7.12" />
<!-- leave this for stats please -->
<link rel="stylesheet" href="http://grafskaya.com/wp-content/themes/azul/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://grafskaya.com/?feed=rss2" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://grafskaya.com/?feed=rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://grafskaya.com/?feed=atom" />
<link rel="pingback" href="http://grafskaya.com/xmlrpc.php" />
<link href="http://grafskaya.469393.com/favicon.ico" rel="SHORTCUT ICON">
	<link rel='archives' title='Август 2017' href='http://grafskaya.com/?m=201708' />
	<link rel='archives' title='Июль 2017' href='http://grafskaya.com/?m=201707' />
	<link rel='archives' title='Июнь 2017' href='http://grafskaya.com/?m=201706' />
	<link rel='archives' title='Май 2017' href='http://grafskaya.com/?m=201705' />
	<link rel='archives' title='Апрель 2017' href='http://grafskaya.com/?m=201704' />
	<link rel='archives' title='Март 2017' href='http://grafskaya.com/?m=201703' />
	<link rel='archives' title='Февраль 2017' href='http://grafskaya.com/?m=201702' />
	<link rel='archives' title='Январь 2017' href='http://grafskaya.com/?m=201701' />
	<link rel='archives' title='Декабрь 2016' href='http://grafskaya.com/?m=201612' />
	<link rel='archives' title='Ноябрь 2016' href='http://grafskaya.com/?m=201611' />
	<link rel='archives' title='Октябрь 2016' href='http://grafskaya.com/?m=201610' />
	<link rel='archives' title='Сентябрь 2016' href='http://grafskaya.com/?m=201609' />
	<link rel='archives' title='Август 2016' href='http://grafskaya.com/?m=201608' />
	<link rel='archives' title='Июль 2016' href='http://grafskaya.com/?m=201607' />
	<link rel='archives' title='Июнь 2016' href='http://grafskaya.com/?m=201606' />
	<link rel='archives' title='Май 2016' href='http://grafskaya.com/?m=201605' />
	<link rel='archives' title='Апрель 2016' href='http://grafskaya.com/?m=201604' />
	<link rel='archives' title='Март 2016' href='http://grafskaya.com/?m=201603' />
	<link rel='archives' title='Февраль 2016' href='http://grafskaya.com/?m=201602' />
	<link rel='archives' title='Январь 2016' href='http://grafskaya.com/?m=201601' />
	<link rel='archives' title='Декабрь 2015' href='http://grafskaya.com/?m=201512' />
	<link rel='archives' title='Ноябрь 2015' href='http://grafskaya.com/?m=201511' />
	<link rel='archives' title='Октябрь 2015' href='http://grafskaya.com/?m=201510' />
	<link rel='archives' title='Сентябрь 2015' href='http://grafskaya.com/?m=201509' />
	<link rel='archives' title='Август 2015' href='http://grafskaya.com/?m=201508' />
	<link rel='archives' title='Июль 2015' href='http://grafskaya.com/?m=201507' />
	<link rel='archives' title='Июнь 2015' href='http://grafskaya.com/?m=201506' />
	<link rel='archives' title='Май 2015' href='http://grafskaya.com/?m=201505' />
	<link rel='archives' title='Апрель 2015' href='http://grafskaya.com/?m=201504' />
	<link rel='archives' title='Март 2015' href='http://grafskaya.com/?m=201503' />
	<link rel='archives' title='Февраль 2015' href='http://grafskaya.com/?m=201502' />
	<link rel='archives' title='Январь 2015' href='http://grafskaya.com/?m=201501' />
	<link rel='archives' title='Декабрь 2014' href='http://grafskaya.com/?m=201412' />
	<link rel='archives' title='Ноябрь 2014' href='http://grafskaya.com/?m=201411' />
	<link rel='archives' title='Октябрь 2014' href='http://grafskaya.com/?m=201410' />
	<link rel='archives' title='Сентябрь 2014' href='http://grafskaya.com/?m=201409' />
	<link rel='archives' title='Август 2014' href='http://grafskaya.com/?m=201408' />
	<link rel='archives' title='Июль 2014' href='http://grafskaya.com/?m=201407' />
	<link rel='archives' title='Июнь 2014' href='http://grafskaya.com/?m=201406' />
	<link rel='archives' title='Май 2014' href='http://grafskaya.com/?m=201405' />
	<link rel='archives' title='Апрель 2014' href='http://grafskaya.com/?m=201404' />
	<link rel='archives' title='Март 2014' href='http://grafskaya.com/?m=201403' />
	<link rel='archives' title='Февраль 2014' href='http://grafskaya.com/?m=201402' />
	<link rel='archives' title='Январь 2014' href='http://grafskaya.com/?m=201401' />
	<link rel='archives' title='Декабрь 2013' href='http://grafskaya.com/?m=201312' />
	<link rel='archives' title='Ноябрь 2013' href='http://grafskaya.com/?m=201311' />
	<link rel='archives' title='Октябрь 2013' href='http://grafskaya.com/?m=201310' />
	<link rel='archives' title='Сентябрь 2013' href='http://grafskaya.com/?m=201309' />
	<link rel='archives' title='Август 2013' href='http://grafskaya.com/?m=201308' />
	<link rel='archives' title='Июль 2013' href='http://grafskaya.com/?m=201307' />
	<link rel='archives' title='Июнь 2013' href='http://grafskaya.com/?m=201306' />
	<link rel='archives' title='Май 2013' href='http://grafskaya.com/?m=201305' />
	<link rel='archives' title='Апрель 2013' href='http://grafskaya.com/?m=201304' />
	<link rel='archives' title='Март 2013' href='http://grafskaya.com/?m=201303' />
	<link rel='archives' title='Февраль 2013' href='http://grafskaya.com/?m=201302' />
	<link rel='archives' title='Январь 2013' href='http://grafskaya.com/?m=201301' />
	<link rel='archives' title='Декабрь 2012' href='http://grafskaya.com/?m=201212' />
	<link rel='archives' title='Ноябрь 2012' href='http://grafskaya.com/?m=201211' />
	<link rel='archives' title='Октябрь 2012' href='http://grafskaya.com/?m=201210' />
	<link rel='archives' title='Сентябрь 2012' href='http://grafskaya.com/?m=201209' />
	<link rel='archives' title='Август 2012' href='http://grafskaya.com/?m=201208' />
	<link rel='archives' title='Июль 2012' href='http://grafskaya.com/?m=201207' />
	<link rel='archives' title='Июнь 2012' href='http://grafskaya.com/?m=201206' />
	<link rel='archives' title='Май 2012' href='http://grafskaya.com/?m=201205' />
	<link rel='archives' title='Апрель 2012' href='http://grafskaya.com/?m=201204' />
	<link rel='archives' title='Март 2012' href='http://grafskaya.com/?m=201203' />
	<link rel='archives' title='Февраль 2012' href='http://grafskaya.com/?m=201202' />
	<link rel='archives' title='Январь 2012' href='http://grafskaya.com/?m=201201' />
	<link rel='archives' title='Декабрь 2011' href='http://grafskaya.com/?m=201112' />
	<link rel='archives' title='Ноябрь 2011' href='http://grafskaya.com/?m=201111' />
	<link rel='archives' title='Октябрь 2011' href='http://grafskaya.com/?m=201110' />
	<link rel='archives' title='Сентябрь 2011' href='http://grafskaya.com/?m=201109' />
	<link rel='archives' title='Август 2011' href='http://grafskaya.com/?m=201108' />
	<link rel='archives' title='Июль 2011' href='http://grafskaya.com/?m=201107' />
	<link rel='archives' title='Июнь 2011' href='http://grafskaya.com/?m=201106' />
	<link rel='archives' title='Май 2011' href='http://grafskaya.com/?m=201105' />
	<link rel='archives' title='Апрель 2011' href='http://grafskaya.com/?m=201104' />
	<link rel='archives' title='Март 2011' href='http://grafskaya.com/?m=201103' />
	<link rel='archives' title='Февраль 2011' href='http://grafskaya.com/?m=201102' />
	<link rel='archives' title='Январь 2011' href='http://grafskaya.com/?m=201101' />
	<link rel='archives' title='Декабрь 2010' href='http://grafskaya.com/?m=201012' />
	<link rel='archives' title='Ноябрь 2010' href='http://grafskaya.com/?m=201011' />
	<link rel='archives' title='Октябрь 2010' href='http://grafskaya.com/?m=201010' />
	<link rel='archives' title='Сентябрь 2010' href='http://grafskaya.com/?m=201009' />
	<link rel='archives' title='Август 2010' href='http://grafskaya.com/?m=201008' />
	<link rel='archives' title='Июль 2010' href='http://grafskaya.com/?m=201007' />
	<link rel='archives' title='Июнь 2010' href='http://grafskaya.com/?m=201006' />
	<link rel='archives' title='Май 2010' href='http://grafskaya.com/?m=201005' />
	<link rel='archives' title='Апрель 2010' href='http://grafskaya.com/?m=201004' />
	<link rel='archives' title='Март 2010' href='http://grafskaya.com/?m=201003' />
	<link rel='archives' title='Февраль 2010' href='http://grafskaya.com/?m=201002' />
	<link rel='archives' title='Январь 2010' href='http://grafskaya.com/?m=201001' />
	<link rel='archives' title='Декабрь 2009' href='http://grafskaya.com/?m=200912' />
	<link rel='archives' title='Октябрь 2009' href='http://grafskaya.com/?m=200910' />
	<link rel='archives' title='Сентябрь 2009' href='http://grafskaya.com/?m=200909' />
	<link rel='archives' title='Август 2009' href='http://grafskaya.com/?m=200908' />
	<link rel='archives' title='Июль 2009' href='http://grafskaya.com/?m=200907' />
	<link rel='archives' title='Июнь 2009' href='http://grafskaya.com/?m=200906' />
	<link rel='archives' title='Апрель 2009' href='http://grafskaya.com/?m=200904' />
	<link rel='archives' title='Ноябрь 2008' href='http://grafskaya.com/?m=200811' />
	<link rel='archives' title='Октябрь 2008' href='http://grafskaya.com/?m=200810' />
<script type='text/javascript'>
function wpopen (macagna) {
    window.open(macagna, '_blank', 'width=400,height=400,scrollbars=yes,status=yes');
}
</script>
<link rel="alternate" type="application/rss+xml" title=" &raquo; Лента комментариев к &laquo;Павел Павлов: Презентация книги писателя-мариниста Сергея Ниткова «О чём молчит море»&raquo;" href="http://grafskaya.com/?feed=rss2&#038;p=30713" />
<link rel='stylesheet' id='avatars-css'  href='http://grafskaya.com/wp-content/plugins/add-local-avatar/avatars.css?ver=3.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://grafskaya.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://grafskaya.com/wp-includes/js/thickbox/thickbox.css?ver=20121105' type='text/css' media='all' />
<link rel='stylesheet' id='customized-recent-comments-css'  href='http://grafskaya.com/wp-content/plugins/customized-recent-comments/css/style.css?ver=3.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='cntctfrmStylesheet-css'  href='http://grafskaya.com/wp-content/plugins/contact-form-plugin/css/style.css?ver=3.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://grafskaya.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all' />
<script type='text/javascript' src='http://grafskaya.com/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://grafskaya.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://grafskaya.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://grafskaya.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='В.Г.Шавшин. Иронический СЕВА 100 ПОЛЬ. Топонимические сленги и эссе.' href='http://grafskaya.com/?p=30704' />
<meta name="generator" content="WordPress 3.7.12" />
<link rel='canonical' href='http://grafskaya.com/?p=30713' />
<link rel='shortlink' href='http://grafskaya.com/?p=30713' />
<script type="text/javascript" src="http://grafskaya.com/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.6"></script>
<script type="text/javascript">AudioPlayer.setup("http://grafskaya.com/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.6", {width:"290",animation:"no",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"20",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"009900",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<!-- Graceful Pull-Quotes plugin v2.4.2 -->
	<link rel="stylesheet" href="http://grafskaya.com/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-core.css" type="text/css" />
	<link rel="stylesheet" href="http://grafskaya.com/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes-default.css" type="text/css" />
	<script type="text/javascript" src="http://grafskaya.com/wp-content/plugins/graceful-pull-quotes/resources/jspullquotes.js"></script>
	<script type="text/javascript">
		var jspq_options = new Array("1", "1", "right", "1", "1", "blockquote", "pullquote", "pullquote pqRight");
		pullQuoteOpts(jspq_options);
	</script>
<!-- end pull-quote additions -->
<script type="text/javascript" src="http://grafskaya.com/wp-content/plugins/simple-headline-rotator/jquery.js"></script>
<script type="text/javascript" src="http://grafskaya.com/wp-content/plugins/simple-headline-rotator/slider.js"></script>
	<style type='text/css'>
#scrollup {
	position: relative;
	overflow: hidden;
	height: 100px;
	width: 500px;
	}
.headline {
	position: absolute;
	top: 5px;
	left: 500px;
	height: 100px;
	margin-bottom: 10px;
	}
	</style>
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://grafskaya.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-18384514-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 
<meta name="5fc45784d7ddd3cd36080434712d5a9b" content="">
<meta name='yandex-verification' content='45bd11158f30c7f7' />
<meta name='verify-7062' content='b0713e4c4609' />
<meta name='blogun' content='uid330711 0666943867@ukr.net grafskaya.com' />
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="band"></div>
<div id="container">
<div id="header">
<table width="950" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td style="width:215px"><a name="top"></a></td>
    <td><div class="maintext">Если Вы севастополец, то где бы Вы ни оказались сегодня, у Вас есть возможность прикоснуться к частице Севастополя — нашему сайту. Станьте нашим соавтором. Расскажите нам о себе, о том, чего Вы добились в жизни. Давайте вместе порассуждаем о судьбах нашего города. <a href="http://grafskaya.com/?page_id=787" rel="nofollow">Пишите нам!</a> Приглашайте на Графскую наших земляков и единомышленников!

<img src="http://grafskaya.com/wp-content/themes/azul/images/flags.gif" style="margin-top:5px">

</div></td>
  </tr>
</table>
</div>
    <ul class="links">
<li><a href="http://grafskaya.com" class="naglavn">На главную</a></li>
<li class="page_item page-item-787"><a href="http://grafskaya.com/?page_id=787">Для авторов</a></li>
<li class="page_item page-item-7"><a href="http://grafskaya.com/?page_id=7">О сайте</a></li>
<li class="page_item page-item-324"><a href="http://grafskaya.com/?page_id=324">Помощь</a></li>
<li class="page_item page-item-4"><a href="http://grafskaya.com/?page_id=4">Связаться с нами</a></li>
</ul>
<div class="clear"></div>    
<div id="navbar">
    <ul>
      	<li class="cat-item cat-item-3"><a href="http://grafskaya.com/?cat=3" title="Просмотреть все записи в рубрике &laquo;Аналитика&raquo;">Аналитика</a>
<ul class='children'>
	<li class="cat-item cat-item-10"><a href="http://grafskaya.com/?cat=10" title="Просмотреть все записи в рубрике &laquo;Взгляд на проблему&raquo;">Взгляд на проблему</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://grafskaya.com/?cat=13" title="Просмотреть все записи в рубрике &laquo;Воспоминание о будущем&raquo;">Воспоминание о будущем</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://grafskaya.com/?cat=11" title="Просмотреть все записи в рубрике &laquo;О чем говорят&raquo;">О чем говорят</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://grafskaya.com/?cat=9" title="Просмотреть все записи в рубрике &laquo;Позиция&raquo;">Позиция</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://grafskaya.com/?cat=12" title="Просмотреть все записи в рубрике &laquo;Флот и город&raquo;">Флот и город</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-23"><a href="http://grafskaya.com/?cat=23" title="Просмотреть все записи в рубрике &laquo;Все новости&raquo;">Все новости</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://grafskaya.com/?cat=25" title="Просмотреть все записи в рубрике &laquo;Дом писателя&raquo;">Дом писателя</a>
<ul class='children'>
	<li class="cat-item cat-item-27"><a href="http://grafskaya.com/?cat=27" title="Просмотреть все записи в рубрике &laquo;&quot;FASTBOOK&quot;&raquo;">&quot;FASTBOOK&quot;</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://grafskaya.com/?cat=28" title="Просмотреть все записи в рубрике &laquo;Доска объявлений&raquo;">Доска объявлений</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://grafskaya.com/?cat=29" title="Просмотреть все записи в рубрике &laquo;Литературные поступления&raquo;">Литературные поступления</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-33"><a href="http://grafskaya.com/?cat=33" title="Просмотреть все записи в рубрике &laquo;Искусство&raquo;">Искусство</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://grafskaya.com/?cat=1" title="Просмотреть все записи в рубрике &laquo;История&raquo;">История</a>
<ul class='children'>
	<li class="cat-item cat-item-8"><a href="http://grafskaya.com/?cat=8" title="Просмотреть все записи в рубрике &laquo;Геральдика Крыма&raquo;">Геральдика Крыма</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://grafskaya.com/?cat=7" title="Просмотреть все записи в рубрике &laquo;За Победу!&raquo;">За Победу!</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://grafskaya.com/?cat=6" title="Просмотреть все записи в рубрике &laquo;Крымская война&raquo;">Крымская война</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-30"><a href="http://grafskaya.com/?cat=30" title="Музыка, песни">Музальбом</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://grafskaya.com/?cat=4" title="Просмотреть все записи в рубрике &laquo;Общество&raquo;">Общество</a>
<ul class='children'>
	<li class="cat-item cat-item-17"><a href="http://grafskaya.com/?cat=17" title="Просмотреть все записи в рубрике &laquo;Будущее города&raquo;">Будущее города</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://grafskaya.com/?cat=14" title="Просмотреть все записи в рубрике &laquo;Соотечественники&raquo;">Соотечественники</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://grafskaya.com/?cat=15" title="Просмотреть все записи в рубрике &laquo;Студенческий билет&raquo;">Студенческий билет</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://grafskaya.com/?cat=16" title="Просмотреть все записи в рубрике &laquo;Экология души&raquo;">Экология души</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://grafskaya.com/?cat=18" title="Просмотреть все записи в рубрике &laquo;Юмор&raquo;">Юмор</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-32"><a href="http://grafskaya.com/?cat=32" title="Просмотреть все записи в рубрике &laquo;ПОБРАТИМЫ&raquo;">ПОБРАТИМЫ</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://grafskaya.com/?cat=5" title="Просмотреть все записи в рубрике &laquo;Познание&raquo;">Познание</a>
<ul class='children'>
	<li class="cat-item cat-item-21"><a href="http://grafskaya.com/?cat=21" title="Просмотреть все записи в рубрике &laquo;Мир приключений&raquo;">Мир приключений</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://grafskaya.com/?cat=20" title="Просмотреть все записи в рубрике &laquo;Неведомое&raquo;">Неведомое</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://grafskaya.com/?cat=22" title="Просмотреть все записи в рубрике &laquo;Природа и экология&raquo;">Природа и экология</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://grafskaya.com/?cat=19" title="Просмотреть все записи в рубрике &laquo;Тайны Крыма&raquo;">Тайны Крыма</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-31"><a href="http://grafskaya.com/?cat=31" title="Просмотреть все записи в рубрике &laquo;Публикация на бис!&raquo;">Публикация на бис!</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://grafskaya.com/?cat=37" title="Полезные статьи">Разное</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://grafskaya.com/?cat=24" title="Просмотреть все записи в рубрике &laquo;Фото&raquo;">Фото</a>
</li>
    </ul>
</div>
<div class="rsslides">
<table border="0" cellspacing="0" cellpadding="0" style="width: 960px; padding-left:10px;">
<tr>
<td width="680">
</td>
<td align="right"><!--<a target="blank" href="http://prichal.sevhome.ru" rel="nofollow" style="text-transform:uppercase">Aрхивный сайт</a>--></td>
    
  </tr>
</table>
</div>
<div class="bgbox">
<div id="posts">
      <div class="post" id="post-30713">
    <h1>
      Павел Павлов: Презентация книги писателя-мариниста Сергея Ниткова «О чём молчит море»      </h1>
    <div class="date">
                </div>
    <!--<div class="tags">
          </div>-->
    <div class="entry">
      <p><iframe src="https://www.youtube.com/embed/QQbxPxF4SKQ?ecver=1" height="315" width="560" allowfullscreen="" frameborder="0"></iframe>20 июля 2017 года по сложившейся доброй традиции в Морской библиотеке им. М.П. Лазарева состоялась презентация новой книги писателя-мариниста Сергея Ниткова «О чём молчит море», состоящей из серии морских рассказов и флотских баек.</p>
<p>Нитков Сергей Дмитриевич — член Союза писателей России, заслуженный работник культуры Крыма, капитан 1 ранга запаса, в настоящее время сотрудник отдела по работе с личным составом Черноморского флота.<span id="more-30713"></span></p>
<p>Родился и вырос в Севастополе. Окончил Киевское высшее военно-морское политическое училище и заочно с отличием и золотой медалью – Военный университет Вооруженных Сил Российской Федерации по специальности социальный педагог, психолог, преподаватель. Прослужил на флоте 33 года, участвовал более чем в десяти дальних походах кораблей в Средиземное море, Атлантический и Индийский океаны.</p>
<p>Сергей Дмитриевич начал заниматься литературной деятельностью в 1990 году, сотрудничая с газетой «Флаг Родины» и другими изданиями в вопросах военно- патриотического воспитания молодежи, пропаганды боевых традиций флота и славянского культурного наследия. Имеет более сотни публикаций литературно-художественной направленности. Неоднократно публиковался в журналах «Морской сборник» и «Маринист», «Литературной газете», интернет-изданиях «Солдат удачи» и «Графская пристань». С.Д.Нитков является автором восьми книг морских рассказов и флотских баек.</p>

<!-- start author-bio -->
<!-- author bio is empty -->
<!-- end author-bio -->
<strong>Другие публикации автора:</strong><ul><li><a href="http://grafskaya.com/?p=30613">СЛУЖУ РОССИИ! ПОЭТИЧЕСКАЯ ПОДБОРКА ТАТЬЯНЫ ХАЛАЕВОЙ</a></li><li><a href="http://grafskaya.com/?p=30603">Николя Челоро приедет в Херсонес</a></li><li><a href="http://grafskaya.com/?p=30563"> «Херсонес-2017: На перекрестке цивилизаций».</a></li><li><a href="http://grafskaya.com/?p=30388">Литературно-вокальный конкурс «RU.Lit»</a></li><li><a href="http://grafskaya.com/?p=29169">«Крымская война. Оборона Севастополя» из серии «Великие полководцы и флотоводцы России»</a></li><li><a href="http://grafskaya.com/?p=28739">Пушкин в Гурзуфе</a></li><li><a href="http://grafskaya.com/?p=28373">«Херсонес на перекрестках эпох»</a></li><li><a href="http://grafskaya.com/?p=28356">Людмила Непорент: Уходящему високосному…</a></li><li><a href="http://grafskaya.com/?p=28350">Расписание праздничных Рождественских мероприятий в Севастопольском благочинии 7 — 8 января 2017 года</a></li><li><a href="http://grafskaya.com/?p=28344">Балаклавские сталкеры</a></li></ul><div class="clear"></div>
             <strong> Автор:</strong> Администратор     <div class="entry_author_image"></div>
<div class="clear"></div>
      <p class="postmetadata">
        Материал из рубрики&#58;        <a href="http://grafskaya.com/?cat=12" title="Просмотреть все записи в рубрике &laquo;Флот и город&raquo;" rel="category">Флот и город</a></p>
<div class="clear"></div>
<iframe src="http://www.facebook.com/plugins/like.php?href=http://grafskaya.com/?p=30713&layout=standard&show_faces=true&width=450&action=like&colorscheme=light" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px;" allowTransparency="true"></iframe>
<div class="clear"></div>
<div class="fb-comments" data-href="http://grafskaya.com" rel="nofollow" data-width="470" data-num-posts="10"></div>
<div class="clear"></div>
   </div>
    <div class="comments-template">
      
<!-- You can start editing here. -->


	<!-- If comments are open, but there are no comments. -->
	


		<h3 id="respond">Оставить свой комментарий</h3>


<form action="http://grafskaya.com/wp-comments-post.php" method="post" id="commentform">

<p>
<label for="author"><small>Имя (обязательно)</small></label>
<br>
<input type="text" name="author" id="author" value="" size="40" tabindex="1" />
</p>

<p>
<label for="email"><small>Email (увидит только администратор сайта) (обязательно)</small></label>
<br>
<input type="text" name="email" id="email" value="" size="40" tabindex="2" />
</p>

<!--<p><input type="text" name="url" id="url" value="" size="40" tabindex="3" />
<label for="url"><small>Ваш сайт</small></label></p>-->


<!--<p><small><strong>XHTML:</strong> You can use these tags&#58; &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

<p><textarea name="comment" id="comment" cols="60" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Опубликовать комментарий" />
<input type="hidden" name="comment_post_ID" value="30713" />
</p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="377e863e73" /></p>
</form>


    </div>
  </div>
    <div class="navigation">
<a style="font-size: 12px;" href="#top" rel="nofollow"><em>Вверх</em></a>
<br><br>
      </div>
  </div>
<div class="sidebar">
<h2>Последние публикации</h2>

  <ul>
                              <li>
                 <h1 class="r_head"><a href="http://grafskaya.com/?p=30713" title="Павел Павлов: Презентация книги писателя-мариниста Сергея Ниткова «О чём молчит море»">
              Павел Павлов: Презентация книги писателя-мариниста Сергея Ниткова «О чём молчит море»              </a></h1>
          </li>
                    <li>
                 <h1 class="r_head"><a href="http://grafskaya.com/?p=30704" title="В.Г.Шавшин. Иронический СЕВА 100 ПОЛЬ. Топонимические сленги и эссе.">
              В.Г.Шавшин. Иронический СЕВА 100 ПОЛЬ. Топонимические сленги и эссе.              </a></h1>
          </li>
                    <li>
                 <h1 class="r_head"><a href="http://grafskaya.com/?p=30694" title="Утрата. 3 июля ушел из жизни художник Анатолий Шорохов">
              Утрата. 3 июля ушел из жизни художник Анатолий Шорохов              </a></h1>
          </li>
                    <li>
                 <h1 class="r_head"><a href="http://grafskaya.com/?p=30668" title="Детская литература в Севастополе. Людмила Пивень и Вячесоав Беспалов">
              Детская литература в Севастополе. Людмила Пивень и Вячесоав Беспалов              </a></h1>
          </li>
                    <li>
                 <h1 class="r_head"><a href="http://grafskaya.com/?p=30661" title="Открой для себя Город Героев I Севастополь">
              Открой для себя Город Героев I Севастополь              </a></h1>
          </li>
                    <li>
                 <h1 class="r_head"><a href="http://grafskaya.com/?p=30659" title="В Совете Федерации выступил искусствовед Михаил Казиник">
              В Совете Федерации выступил искусствовед Михаил Казиник              </a></h1>
          </li>
                    <li>
                 <h1 class="r_head"><a href="http://grafskaya.com/?p=30653" title="«ХЕРСОНЕССКАЯ ЛИРА» ВНОВЬ ПРИГЛАШАЕТ В МУЗЕЙ-ЗАПОВЕДНИК">
              «ХЕРСОНЕССКАЯ ЛИРА» ВНОВЬ ПРИГЛАШАЕТ В МУЗЕЙ-ЗАПОВЕДНИК              </a></h1>
          </li>
                    <li>
                 <h1 class="r_head"><a href="http://grafskaya.com/?p=30651" title="Челтер-Коба. Прогулка с Владимиром Илларионовым">
              Челтер-Коба. Прогулка с Владимиром Илларионовым              </a></h1>
          </li>
                    <li>
                 <h1 class="r_head"><a href="http://grafskaya.com/?p=30644" title="Первые в их жизни паспорта&#8230;">
              Первые в их жизни паспорта&#8230;              </a></h1>
          </li>
                    <li>
                 <h1 class="r_head"><a href="http://grafskaya.com/?p=30642" title="Писатели у микрофона с Владимиром Илларионовым">
              Писатели у микрофона с Владимиром Илларионовым              </a></h1>
          </li>
                    <li>
                 <h1 class="r_head"><a href="http://grafskaya.com/?p=30613" title="СЛУЖУ РОССИИ! ПОЭТИЧЕСКАЯ ПОДБОРКА ТАТЬЯНЫ ХАЛАЕВОЙ">
              СЛУЖУ РОССИИ! ПОЭТИЧЕСКАЯ ПОДБОРКА ТАТЬЯНЫ ХАЛАЕВОЙ              </a></h1>
          </li>
                    <li>
                 <h1 class="r_head"><a href="http://grafskaya.com/?p=30610" title="&#171;Алые паруса&#187; в Севастополе">
              &#171;Алые паруса&#187; в Севастополе              </a></h1>
          </li>
                    <li>
                 <h1 class="r_head"><a href="http://grafskaya.com/?p=30603" title="Николя Челоро приедет в Херсонес">
              Николя Челоро приедет в Херсонес              </a></h1>
          </li>
                    <li>
                 <h1 class="r_head"><a href="http://grafskaya.com/?p=30574" title="Писатели у микрофона с Владимиром Илларионовым. Лановенко и Шорохова">
              Писатели у микрофона с Владимиром Илларионовым. Лановенко и Шорохова              </a></h1>
          </li>
                    <li>
                 <h1 class="r_head"><a href="http://grafskaya.com/?p=30563" title="«Херсонес-2017: На перекрестке цивилизаций».">
              «Херсонес-2017: На перекрестке цивилизаций».              </a></h1>
          </li>
                    <li>
                 <h1 class="r_head"><a href="http://grafskaya.com/?p=30560" title="Писатели у микрофона с Владимиром Илларионовым. Выпуск 3">
              Писатели у микрофона с Владимиром Илларионовым. Выпуск 3              </a></h1>
          </li>
                    <li>
                 <h1 class="r_head"><a href="http://grafskaya.com/?p=30544" title="Село Родниковое в средние века">
              Село Родниковое в средние века              </a></h1>
          </li>
                    <li>
                 <h1 class="r_head"><a href="http://grafskaya.com/?p=30542" title="В продолжение темы:Виталий Фесенко делится впечатлениями о Дне Победы в Севастополе 2017.">
              В продолжение темы:Виталий Фесенко делится впечатлениями о Дне Победы в Севастополе 2017.              </a></h1>
          </li>
                    <li>
                 <h1 class="r_head"><a href="http://grafskaya.com/?p=30539" title="С днём Победы, друзья!">
              С днём Победы, друзья!              </a></h1>
          </li>
                    <li>
                 <h1 class="r_head"><a href="http://grafskaya.com/?p=30537" title="Моржи Севастополя &#8212; ко дню Победы. Балаклава, май 2017">
              Моржи Севастополя &#8212; ко дню Победы. Балаклава, май 2017              </a></h1>
          </li>
                  </ul>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t29.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88' height='120'><\/a>")
//--></script><!--/LiveInternet-->
<br/>
<br/>
<br/>
<br/>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-3835961923275178";
/* Спасибо за поддержку работы сайта! */
google_ad_slot = "1968174799";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>


</div>
<div class="clear"></div>
</div>
</div>
<div id="footer">
<div><ul class="links" style="margin-left:50px !important"><li><a href="http://grafskaya.com/" rel="nofollow">На главную</a></li><li class="page_item page-item-787"><a href="http://grafskaya.com/?page_id=787">Для авторов</a></li>
<li class="page_item page-item-7"><a href="http://grafskaya.com/?page_id=7">О сайте</a></li>
<li class="page_item page-item-324"><a href="http://grafskaya.com/?page_id=324">Помощь</a></li>
<li class="page_item page-item-4"><a href="http://grafskaya.com/?page_id=4">Связаться с нами</a></li>
</ul></div>
<span style="font-size:11px; font-family:Trebuchet MS">Используется система <a href="http://www.wordpress.org" rel="nofollow" style="color:#fff">WordPress</a></span>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter35076140 = new Ya.Metrika({
                    id:35076140,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/35076140" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
[22:52:47] Eugenius Bondaravicus: <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter35076140 = new Ya.Metrika({
                    id:35076140,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/35076140" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</div>
<script type='text/javascript' src='http://grafskaya.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=0.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u0414\u0430\u043b\u0435\u0435 \u2192","prev":"\u2190 \u041d\u0430\u0437\u0430\u0434","image":"\u0418\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","of":"\u0438\u0437","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","noiframes":"\u042d\u0442\u0430 \u0444\u0443\u043d\u043a\u0446\u0438\u044f \u0442\u0440\u0435\u0431\u0443\u0435\u0442 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u043a\u0438 \u043f\u043b\u0430\u0432\u0430\u044e\u0449\u0438\u0445 \u0444\u0440\u0435\u0439\u043c\u043e\u0432. \u0423 \u0432\u0430\u0441 \u043e\u0442\u043a\u043b\u044e\u0447\u0435\u043d\u044b \u0442\u0435\u0433\u0438 iframe, \u043b\u0438\u0431\u043e \u0432\u0430\u0448 \u0431\u0440\u0430\u0443\u0437\u0435\u0440 \u0438\u0445 \u043d\u0435 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u0435\u0442.","loadingAnimation":"http:\/\/grafskaya.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif","closeImage":"http:\/\/grafskaya.com\/wp-includes\/js\/thickbox\/tb-close.png"};
/* ]]> */
</script>
<script type='text/javascript' src='http://grafskaya.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/grafskaya.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://grafskaya.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
</body></html>